iPower Index du Forum
 FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Pb avec windows media player

 
Poster un nouveau sujet   Répondre au sujet    iPower Index du Forum -> Packard Bell -> Support et problèmes -> Support et Problème logiciel
Sujet précédent :: Sujet suivant  

Auteur

Message

yebat


Hors ligne

Inscrit le: 23 Fév 2009
Messages: 14

Localisation: 94

MessagePosté le: Mer 11 Mar - 08:06 (2009)    Sujet du message: Pb avec windows media player

Répondre en citant


  Bonjour à tous je me suis enfin acheter le Q006 après une longue hésitation!
 mais je suis bleufé par la qualité de l'écran...

   Mais cependant j'ai acheter cette ordi en partie pour mixer des sons ou enregistrer de la musique! et ma première surprise c'est que quand je lit la musique sur  WMP! il y a parfois des saut de lecture.. bizar! alors que je fais que sa!!!!!
     et aussi je met toujours l'affichage des barres et celle-ci ce bloquent...
  Es-ce un pb de matériel ou de driver!
  en sachant que j'ai 10 jour pour le changer a la Fnac!!

  es-ce que je le fait???
_________________
Ipower GX Q006

Core 2 Quad Q9000, full hd, 500go


Revenir en haut

Publicité






MessagePosté le: Mer 11 Mar - 08:06 (2009)    Sujet du message: Publicité


PublicitéSupprimer les publicités ?

Revenir en haut

extreme
Administrateur

Hors ligne

Inscrit le: 31 Déc 2008
Messages: 486

MessagePosté le: Mer 11 Mar - 11:41 (2009)    Sujet du message: Pb avec windows media player

Répondre en citant


Rolling Eyes ca doit être un driver je pense . à mon avis une réinstallation sans tous les logiciels qui pourrissent l'install devrait régler le problème. 
_________________
M100 - T9600 ( 6 Mo ) - 4 Go - 2 x 320 BE Western Digital 7200 Tours en Raid 0 - Blu-ray - 9800M GTS 600/799/1500 - Full HD - Windows 7 Rc


Revenir en haut

yebat


Hors ligne

Inscrit le: 23 Fév 2009
Messages: 14

Localisation: 94

MessagePosté le: Mer 11 Mar - 12:09 (2009)    Sujet du message: Pb avec windows media player

Répondre en citant


réinstallation de vista? ou du driver son?

  merci pr la rp
_________________
Ipower GX Q006

Core 2 Quad Q9000, full hd, 500go


Revenir en haut

extreme
Administrateur

Hors ligne

Inscrit le: 31 Déc 2008
Messages: 486

MessagePosté le: Mer 11 Mar - 18:47 (2009)    Sujet du message: Pb avec windows media player

Répondre en citant


commence par le drivers son , et éventuellement celui vidéo ( car ils sont parfois lié par le lien sacré de directX ) .et si pas de solution ce sera Vista ...
_________________
M100 - T9600 ( 6 Mo ) - 4 Go - 2 x 320 BE Western Digital 7200 Tours en Raid 0 - Blu-ray - 9800M GTS 600/799/1500 - Full HD - Windows 7 Rc


Revenir en haut

Lars007


Hors ligne

Inscrit le: 02 Fév 2009
Messages: 127

MessagePosté le: Jeu 12 Mar - 17:35 (2009)    Sujet du message: Pb avec windows media player

Répondre en citant


réinstalle ffdshow au pire des cas c le codec utilisé par WMP
et au passage cherche sur google un petit tuto concernant ffdshow pour un meilleur réglage pour mieux exploité tes vidéos
_________________
M100 - P8400 ( 3 Mo ) - 4 Go - 250 Go Hitachi 7200 Tours - Blu-ray - 9800M GTS 600/799/1500
- Full HD - Windows 7 RC 7100 X64

Game du moment : Rappelz & Dragonica


Revenir en haut

Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:34 (2018)    Sujet du message: Pb avec windows media player


Revenir en haut

Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    iPower Index du Forum -> Packard Bell -> Support et problèmes -> Support et Problème logiciel Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com

SoftGreen phpBB theme by DaTutorials.com
Copyright © DaTutorials 2005