iPower Index du Forum
 FAQ   Rechercher   Membres   Groupes   S’enregistrer   Profil   Se connecter pour vérifier ses messages privés   Connexion 
Montage de mon T9600
Aller à la page: <  1, 2
 
Poster un nouveau sujet   Répondre au sujet    iPower Index du Forum -> Packard Bell -> Support et problèmes -> Support et Problème hardware
Sujet précédent :: Sujet suivant  

Auteur

Message

Lars007


Hors ligne

Inscrit le: 02 Fév 2009
Messages: 127

MessagePosté le: Ven 1 Mai - 08:47 (2009)    Sujet du message: Montage de mon T9600

Répondre en citant


Merci extreme et a ceux qui se sont lancés dans la possibilité de changer leur processeur donc on s'aperçoit qu'il suffit d'un bon coup de vis et d'un peu de délicatesse pour entreprendre cette manipe, alors ça me tente bien je vais donc aussi par la suite me lancé histoire d'avoir un processeur beaucoup plus véloce car pour certains travaux que j'ai à faire je le sens un peu mou ce P8400 ...

Par contre avec le T9600 pas de souci envers le bios D10 pour l'instant ?

_________________
M100 - P8400 ( 3 Mo ) - 4 Go - 250 Go Hitachi 7200 Tours - Blu-ray - 9800M GTS 600/799/1500
- Full HD - Windows 7 RC 7100 X64

Game du moment : Rappelz & Dragonica


Revenir en haut

Publicité






MessagePosté le: Ven 1 Mai - 08:47 (2009)    Sujet du message: Publicité


PublicitéSupprimer les publicités ?

Revenir en haut

extreme
Administrateur

Hors ligne

Inscrit le: 31 Déc 2008
Messages: 486

MessagePosté le: Ven 1 Mai - 09:12 (2009)    Sujet du message: Montage de mon T9600

Répondre en citant


aucun soucis c'est de la balle .

Je trouvais aussi le P8400 un peu lent . Okay
_________________
M100 - T9600 ( 6 Mo ) - 4 Go - 2 x 320 BE Western Digital 7200 Tours en Raid 0 - Blu-ray - 9800M GTS 600/799/1500 - Full HD - Windows 7 Rc


Revenir en haut

loloboy


Hors ligne

Inscrit le: 25 Jan 2009
Messages: 131

MessagePosté le: Ven 1 Mai - 16:04 (2009)    Sujet du message: Montage de mon T9600

Répondre en citant


mouais , moi je trouvais ton t9600 un peu pas cher aussi !!! donnes a moi, t auras ll'impression d'avoir fait une BA :p
_________________
M100 - P8400 ( 3 Mo ) - 4 Go - 250 Go Hitachi 7200 Tours + 320 giga WD scorpio Black 7200 Tours - Blu-ray - 9800M GTS 600/799/1500 - Full HD mais -1 vis. :p


Revenir en haut

extreme
Administrateur

Hors ligne

Inscrit le: 31 Déc 2008
Messages: 486

MessagePosté le: Ven 1 Mai - 17:33 (2009)    Sujet du message: Montage de mon T9600

Répondre en citant


Mr. Green
_________________
M100 - T9600 ( 6 Mo ) - 4 Go - 2 x 320 BE Western Digital 7200 Tours en Raid 0 - Blu-ray - 9800M GTS 600/799/1500 - Full HD - Windows 7 Rc


Revenir en haut

Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:58 (2018)    Sujet du message: Montage de mon T9600


Revenir en haut

Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    iPower Index du Forum -> Packard Bell -> Support et problèmes -> Support et Problème hardware Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com

SoftGreen phpBB theme by DaTutorials.com
Copyright © DaTutorials 2005